آخرین فرصت تا %60 تخفیف خرید یکجای دوره ها برای 4 نفر فقط تا
00 00 00
نوید

آپدیت CVE-2019-5521  CVE-2019-5684 برای ESXI

با سلام خدمت مهندسین عزیز
یه بخشنامه داریم که میگه باید اپدیت هایی به شماره

  • CVE-2019-5521 
  • CVE-2019-5684

نصب بشه ولی توی داکیومنتی که توی سایت خود vmware  میبینم واسه نسخه ESXI6  آنچنان مهم نیست
آیا درست حدس زدم؟

لذت یادگیری با توسینسو
به عنوان شخصی که مدت هاست از سایت توسینسو استفاده می کنم باید بگم که واقعاً یکی از بهترین مرجع ها برای ارتقاء دانش شخصی هست. دوره های سایت، راهکارها و مطالب، همگی عالی هستند.

آسیب پذیری چندان مهمی نیست برای ESXi. در صورتی 3D Graphics فعال باشه که به صورت پیش فرض نیست ، هکر میتونه Exploit کنه و به سرور حمله DoS بکنه. در هر صورت بهتره که Full Patch کنید سرور رو.

لطفا سوالات فنی خودتون رو از طریق گزینه "بپرسید" مطرح کنید. از جواب دادن به هرگونه سوالات فنی در قالب پیام خصوصی معذورم.
پاسخ شما
برای ارسال پاسخ خود وارد شوید.
از سرتاسر توسینسو
تنظیمات حریم خصوصی
تائید صرفنظر