ورژن برنامه های مورد نیاز برای HP Custom Image for VMware ESXi 5

بپرسید
  • aslani606 aslani606
  • 33 ماه قبل
  • 7 ماه قبل
  • 167 نمایش

0

{{ digitTrunc(content.likes) }}

سلام

برای نصب esxi5.5 u3  باید بجز  HP Custom Image for VMware ESXi 5.5.0 U3 

چه نسخه ای از برنامه Vsphere Vcenter Server و  VSphere Client Server باید نصب کنم   

ممنون

دوره های شبکه، برنامه نویسی، مجازی سازی، امنیت، نفوذ و ... با برترین های ایران

پاسخ ها به این سوال

پاسخ ها به این سوال

{{ digitTrunc(post.likes) }}

این پست در تاریخ {{ dateString(new Date(post.deleteDate)) }} توسط {{ post.deletedByUser }} حذف شده است.

دلیل حذف: {{ post.deleteReason ?? 'نامشخص' }}

{{ err }}
{{ post.userAchivements.rhodiumAchievements }}
{{ post.userAchivements.platinumAchievements }}
{{ post.userAchivements.goldAchievements }}
{{ post.userAchivements.silverAchievements }}
{{ post.userAchivements.bronzeAchievements }}
{{ timeSince(new Date(post.date)) }} قبل

برای ثبت پاسخ خود در وب سایت وارد حساب کاربری خود شوید
قابلیت ارسال مطلب توسط مدیریت سایت غیر فعال شده است